User Tag List

Risultati da 1 a 8 di 8
Like Tree2Likes
  • 1 Post By Astolfo
  • 1 Post By Flaviogiulio

Discussione: Crome non vede il forum

  1. #1
    Ass. Cult. Nuova Gestapo
    Data Registrazione
    10 Sep 2009
    Località
    Mestre
    Messaggi
    9,472
    Mentioned
    34 Post(s)
    Tagged
    2 Thread(s)

    Predefinito Crome non vede il forum

    Salve, da 2 giorni il browser crome non carica il forum, è come se non esistesse, all'inizio credevo fosse un problema del forum ma poi altre persone mi hanno detto che lo vedono normalmente, così ho provato con internet explorer e così lo vedo, solo che non posso usare internet explorer perchè è troppo lento, ma avete fatto qualche modifica che impedisce a crome di vedere il forum?
    charles bukowski likes this.

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    https://www.pcosta.net
    Data Registrazione
    29 Dec 2011
    Messaggi
    7,950
    Mentioned
    437 Post(s)
    Tagged
    10 Thread(s)
    Inserzioni Blog
    18

    Predefinito Re: Crome non vede il forum

    Citazione Originariamente Scritto da Astolfo Visualizza Messaggio
    Salve, da 2 giorni il browser crome non carica il forum, è come se non esistesse, all'inizio credevo fosse un problema del forum ma poi altre persone mi hanno detto che lo vedono normalmente, così ho provato con internet explorer e così lo vedo, solo che non posso usare internet explorer perchè è troppo lento, ma avete fatto qualche modifica che impedisce a crome di vedere il forum?
    Negli ultimi due giorni il 60% degli utenti ha acceduto al forum usando Chrome, una media simile ai giorni precedenti.
    Prova a ripulire cache e cookies...

  3. #3
    Forumista senior
    Data Registrazione
    23 May 2013
    Località
    Delegazione Apostolica di Spoleto
    Messaggi
    4,726
    Mentioned
    199 Post(s)
    Tagged
    50 Thread(s)

    Predefinito Re: Crome non vede il forum

    Citazione Originariamente Scritto da Astolfo Visualizza Messaggio
    Salve, da 2 giorni il browser crome non carica il forum, è come se non esistesse, all'inizio credevo fosse un problema del forum ma poi altre persone mi hanno detto che lo vedono normalmente, così ho provato con internet explorer e così lo vedo, solo che non posso usare internet explorer perchè è troppo lento, ma avete fatto qualche modifica che impedisce a crome di vedere il forum?
    Stessa cosa è successa a me.

  4. #4
    Ass. Cult. Nuova Gestapo
    Data Registrazione
    10 Sep 2009
    Località
    Mestre
    Messaggi
    9,472
    Mentioned
    34 Post(s)
    Tagged
    2 Thread(s)

    Predefinito Re: Crome non vede il forum

    Citazione Originariamente Scritto da Flaviogiulio Visualizza Messaggio
    Stessa cosa è successa a me.
    E hai risolto?

  5. #5
    Forumista senior
    Data Registrazione
    23 May 2013
    Località
    Delegazione Apostolica di Spoleto
    Messaggi
    4,726
    Mentioned
    199 Post(s)
    Tagged
    50 Thread(s)

    Predefinito Re: Crome non vede il forum

    Citazione Originariamente Scritto da Astolfo Visualizza Messaggio
    E hai risolto?
    Fino a lunedì no. Al momento mi trovo fuori casa per lavoro e uso il portatile, domani torno e vedo se è cambiato qualcosa.

  6. #6
    Ass. Cult. Nuova Gestapo
    Data Registrazione
    10 Sep 2009
    Località
    Mestre
    Messaggi
    9,472
    Mentioned
    34 Post(s)
    Tagged
    2 Thread(s)

    Predefinito Re: Crome non vede il forum

    Ora pare essere tornato tutto a posto, anzi perfino meglio di prima, prima era lentissimo a caricare le pagine di pol, ora le carica all'istante, avete fatto qualche modifica voi o cosa?

  7. #7
    Forumista senior
    Data Registrazione
    23 May 2013
    Località
    Delegazione Apostolica di Spoleto
    Messaggi
    4,726
    Mentioned
    199 Post(s)
    Tagged
    50 Thread(s)

    Predefinito Re: Crome non vede il forum

    Citazione Originariamente Scritto da Astolfo Visualizza Messaggio
    Ora pare essere tornato tutto a posto, anzi perfino meglio di prima, prima era lentissimo a caricare le pagine di pol, ora le carica all'istante, avete fatto qualche modifica voi o cosa?
    Sono appena rientrato a casa, ora funziona anche qui.
    Astolfo likes this.

  8. #8
    Moderato con i moderati
    Data Registrazione
    04 May 2005
    Località
    Bolzano/Bozen
    Messaggi
    39,124
    Mentioned
    89 Post(s)
    Tagged
    8 Thread(s)

    Predefinito Re: Crome non vede il forum

    Per una settimana non ho visto il forum nè con chrome nè con opera. Avevo caricato anche un vetusto explorer, ma nada de nada. Adesso, miracolosamente, sembra tornato tutto a posto. Chissà cosa può essere successo...
    L’uomo veramente libero è colui che rifiuta un invito a pranzo senza sentire il bisogno di inventare una scusa. (Jules Renard).

    La metà della vita di un uomo è passata a sottintendere, a girare la testa e a tacere.(Albert Camus)

 

 

Discussioni Simili

  1. SOLO PER OGGI Bastiat, Ciiò che si vede e ciò che non si vede AGGRATISE.
    Di Southern Comfort nel forum Liberalismo e Libertarismo
    Risposte: 10
    Ultimo Messaggio: 12-06-13, 17:00
  2. Risposte: 1
    Ultimo Messaggio: 21-10-10, 22:26
  3. chi si vede
    Di Willy nel forum Parlamento di Pol
    Risposte: 3
    Ultimo Messaggio: 27-10-09, 23:51
  4. Risposte: 124
    Ultimo Messaggio: 27-08-05, 23:43
  5. C'è ma non si vede!
    Di Sant'Eusebio nel forum Emilia-Romagna
    Risposte: 4
    Ultimo Messaggio: 01-03-05, 15:30

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226