User Tag List

Risultati da 1 a 5 di 5
  1. #1
    .
    Data Registrazione
    30 Mar 2009
    Messaggi
    20,392
    Mentioned
    97 Post(s)
    Tagged
    34 Thread(s)

    Predefinito Problemi per la funzione "rispondi citando"

    Da stamane non mi funziona, rimane impallata senza aprirsi.
    Succede solo a me?
    Se sì, come posso rimediare? Grazie.

    •   Alt 

      TP Advertising

      advertising

       

  2. #2
    Forum Admin
    Data Registrazione
    30 Mar 2009
    Messaggi
    23,943
    Mentioned
    872 Post(s)
    Tagged
    21 Thread(s)
    Inserzioni Blog
    5

    Predefinito Re: Problemi per la funzione "rispondi citando"

    Citazione Originariamente Scritto da Ivan Visualizza Messaggio
    Da stamane non mi funziona, rimane impallata senza aprirsi.
    Succede solo a me?
    Se sì, come posso rimediare? Grazie.
    @trash

    Puoi farci uno screenshot?

  3. #3
    .
    Data Registrazione
    30 Mar 2009
    Messaggi
    20,392
    Mentioned
    97 Post(s)
    Tagged
    34 Thread(s)

    Predefinito Re: Problemi per la funzione "rispondi citando"




    Uso Mozilla Firefox.

  4. #4
    https://www.pcosta.net
    Data Registrazione
    29 Dec 2011
    Messaggi
    7,950
    Mentioned
    437 Post(s)
    Tagged
    10 Thread(s)
    Inserzioni Blog
    18

    Predefinito Re: Problemi per la funzione "rispondi citando"

    Citazione Originariamente Scritto da Ivan Visualizza Messaggio



    Uso Mozilla Firefox.
    A me funziona anche con Firefox...

  5. #5
    .
    Data Registrazione
    30 Mar 2009
    Messaggi
    20,392
    Mentioned
    97 Post(s)
    Tagged
    34 Thread(s)

    Predefinito Re: Problemi per la funzione "rispondi citando"

    Citazione Originariamente Scritto da trash Visualizza Messaggio
    A me funziona anche con Firefox...
    Da ieri, anche a me.

 

 

Discussioni Simili

  1. Problemi con la digitazione dopo aver cliccato "Risponde Citando" ad un post.
    Di Mascio88 nel forum Supporto tecnico e news dall'Amministrazione
    Risposte: 3
    Ultimo Messaggio: 28-10-16, 00:46
  2. Rispondi citando
    Di AgnusDei nel forum Supporto tecnico e news dall'Amministrazione
    Risposte: 2
    Ultimo Messaggio: 30-09-13, 17:07
  3. [RISOLTO] Pulsante "Rispondi alla discussione" non funziona
    Di Regina di Coppe nel forum Supporto tecnico e news dall'Amministrazione
    Risposte: 24
    Ultimo Messaggio: 25-05-13, 03:24
  4. Per Pinocchio: Rispondi
    Di pensiero nel forum Veneto
    Risposte: 2
    Ultimo Messaggio: 17-04-02, 16:11

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226